Information on source package systemd-cron

Available versions

ReleaseVersion
buster1.5.14-2
bullseye1.5.16-1
bookworm1.15.19-2
sid1.15.19-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2017-9525vulnerable (no DSA)vulnerable (no DSA)fixedfixedIn the cron package through 3.0pl1-128 on Debian, and through 3.0pl1-1 ...

Search for package or bug name: Reporting problems