Information on source package tarantool

Available versions

ReleaseVersion
buster1.9.1.26.g63eb81e3c-1.1
bullseye2.6.0-1
bookworm2.6.0-1.2
sid2.6.0-1.2

Resolved issues

BugDescription
CVE-2016-9037An exploitable out-of-bounds array access vulnerability exists in the ...
CVE-2016-9036An exploitable incorrect return value vulnerability exists in the mp_c ...

Search for package or bug name: Reporting problems