Information on source package transifex-client

Available versions

ReleaseVersion
jessie0.11.1-1
stretch0.12.2-1
buster0.13.5-2
bullseye0.13.5-2
sid0.13.5-2

Resolved issues

BugDescription
CVE-2013-7110Transifex command-line client before 0.10 does not validate X.509 cert ...
CVE-2013-2073Transifex command-line client before 0.9 does not validate X.509 certi ...

Search for package or bug name: Reporting problems