Information on source package triplea

Available versions

ReleaseVersion
jessie1.7.0.3+dfsg-1
stretch1.8.0.9+dfsg-1
bullseye1.9.0.0.7062-2
sid1.9.0.0.7062-2

Open unimportant issues

BugjessiestretchbullseyesidDescription
CVE-2018-1000546vulnerablevulnerablevulnerablevulnerableTriplea version <= 1.9.0.0.10291 contains a XML External Entity (XX ...

Search for package or bug name: Reporting problems