Information on source package unoconv

Available versions

ReleaseVersion
jessie0.6-6
stretch0.7-1.1
buster0.7-1.1
bullseye0.7-2
sid0.7-2

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-17400vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)fixedfixedThe unoconv package before 0.9 mishandles untrusted pathnames, leading ...

Search for package or bug name: Reporting problems