Information on source package varnish-modules

Available versions

ReleaseVersion
stretch0.9.1-4
buster0.15.0-1
bullseye0.16.0-2.1
sid0.16.0-2.1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-28543fixedfixedvulnerablevulnerableVarnish varnish-modules before 0.17.1 allows remote attackers to cause ...

Search for package or bug name: Reporting problems