Information on source package vfu

Available versions

ReleaseVersion
jessie4.10-1.1
stretch4.10-1.1
buster4.16+repack-1
bullseye4.18-1
sid4.18-1

Resolved issues

BugDescription
CVE-2005-2491Integer overflow in pcre_compile.c in Perl Compatible Regular Expressi ...

Search for package or bug name: Reporting problems