Information on source package vte2.91

Available versions

ReleaseVersion
buster0.54.2-2
bullseye0.62.3-1
bookworm0.70.6-2~deb12u1
trixie0.75.92-1
sid0.75.92-1

Open issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2024-37535vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableGNOME VTE before 0.76.3 allows an attacker to cause a denial of servic ...

Search for package or bug name: Reporting problems