Information on source package xapian-core

Available versions

ReleaseVersion
jessie1.2.19-1+deb8u1
stretch1.4.3-2+deb9u3
buster1.4.11-1
bullseye1.4.11-1
sid1.4.12-1

Resolved issues

BugDescription
CVE-2018-0499A cross-site scripting vulnerability in queryparser/termgenerator_inte ...

Search for package or bug name: Reporting problems