Information on source package xbuffy

Available versions

ReleaseVersion
jessie3.3.bl.3.dfsg-10
stretch3.3.bl.3.dfsg-10
buster3.3.bl.3.dfsg-10
bullseye3.3.bl.3.dfsg-10
sid3.3.bl.3.dfsg-10

Resolved issues

BugDescription
CVE-2014-0469Stack-based buffer overflow in a certain Debian patch for xbuffy befor ...

Security announcements

DSA / DLADescription
DSA-2921-1xbuffy - security update

Search for package or bug name: Reporting problems