Information on source package zutils

Available versions

ReleaseVersion
jessie1.3-4
jessie (security)1.3-4+deb8u1
stretch1.5-5+deb9u1
buster1.7-6
sid1.7-6

Resolved issues

BugDescription
CVE-2018-1000637zutils version prior to version 1.8-pre2 contains a Buffer Overflow ...

Security announcements

DSA / DLADescription
DLA-1505-1zutils - security update

Search for package or bug name: Reporting problems