DLA-1641-1

NameDLA-1641-1
Descriptionmxml - security update
SourceDebian LTS
ReferencesCVE-2016-4570, CVE-2016-4571, CVE-2018-20004

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
mxml (PTS)jessie2.6-2vulnerable
jessie (security)2.6-2+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
mxmlsourcejessie2.6-2+deb8u1

Search for package or bug name: Reporting problems