DLA-1661-1

NameDLA-1661-1
Descriptionmumble - security update
SourceDebian LTS
ReferencesCVE-2018-20743

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
mumble (PTS)jessie1.2.8-2vulnerable
jessie (security)1.2.8-2+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
mumblesourcejessie1.2.8-2+deb8u1

Search for package or bug name: Reporting problems