DLA-1694-1

NameDLA-1694-1
Descriptionqemu - security update
SourceDebian LTS
ReferencesCVE-2018-12617, CVE-2018-16872, CVE-2019-6778

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)jessie1:2.1+dfsg-12+deb8u6vulnerable
jessie (security)1:2.1+dfsg-12+deb8u11fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcejessie1:2.1+dfsg-12+deb8u10

Search for package or bug name: Reporting problems