DLA-2348-1

NameDLA-2348-1
Descriptionphp-horde-core - security update
SourceDebian LTS
ReferencesCVE-2017-16907

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
php-horde-core (PTS)stretch2.27.6+debian1-2vulnerable
stretch (security)2.27.6+debian1-2+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
php-horde-coresourcestretch2.27.6+debian1-2+deb9u1

Search for package or bug name: Reporting problems