DSA-1268-1

NameDSA-1268-1
Descriptionlibwpd - integer overflow
SourceDebian
ReferencesCVE-2007-0002

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libwpdsourceetch0.8.7-6
libwpdsourcesarge0.8.1-1sarge1

Search for package or bug name: Reporting problems