DSA-1406-1

NameDSA-1406-1
Descriptionhorde3 - several vulnerabilities
SourceDebian
ReferencesCVE-2006-3548, CVE-2006-3549, CVE-2006-4256, CVE-2007-1473, CVE-2007-1474

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
horde3sourceetch3.1.3-4etch1
horde3sourcesarge3.0.4-4sarge6

Search for package or bug name: Reporting problems