DSA-3355-1

NameDSA-3355-1
Descriptionlibvdpau - security update
SourceDebian
ReferencesCVE-2015-5198, CVE-2015-5199, CVE-2015-5200

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libvdpau (PTS)jessie (security), jessie0.8-3+deb8u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libvdpausourcejessie0.8-3+deb8u1
libvdpausourcewheezy0.4.1-7+deb7u1

Search for package or bug name: Reporting problems