DSA-3761-1

NameDSA-3761-1
Descriptionrabbitmq-server - security update
SourceDebian
ReferencesCVE-2016-9877

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
rabbitmq-server (PTS)jessie (security), jessie3.3.5-1.1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
rabbitmq-serversourcejessie3.3.5-1.1+deb8u1

Search for package or bug name: Reporting problems