DSA-4002-1

NameDSA-4002-1
Descriptionmysql-5.5 - security update
SourceDebian
ReferencesCVE-2017-10268, CVE-2017-10378, CVE-2017-10379, CVE-2017-10384

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
mysql-5.5 (PTS)jessie (security), jessie5.5.60-0+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
mysql-5.5sourcejessie5.5.58-0+deb8u1

Search for package or bug name: Reporting problems