DSA-4111-2

NameDSA-4111-2
Descriptionlibreoffice - security update
SourceDebian
ReferencesCVE-2018-6871

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libreoffice (PTS)jessie (security), jessie1:4.3.3-2+deb8u11fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libreofficesourcejessie1:4.3.3-2+deb8u10

Search for package or bug name: Reporting problems