DSA-4227-1

NameDSA-4227-1
Descriptionplexus-archiver - security update
SourceDebian
ReferencesCVE-2018-1002200

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
plexus-archiver (PTS)jessie (security), jessie1.2-1+deb8u1fixed
stretch (security), stretch2.2-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
plexus-archiversourcejessie1.2-1+deb8u1
plexus-archiversourcestretch2.2-1+deb9u1

Search for package or bug name: Reporting problems