Information on source package plexus-archiver

Available versions

ReleaseVersion
stretch2.2-1+deb9u1
buster3.6.0-2
bullseye3.6.0-2
bookworm3.6.0-2
sid3.6.0-2

Resolved issues

BugDescription
CVE-2018-1002200plexus-archiver before 3.6.0 is vulnerable to directory traversal, all ...

Security announcements

DSA / DLADescription
DSA-4227-1plexus-archiver - security update

Search for package or bug name: Reporting problems