DSA-4276-1

NameDSA-4276-1
Descriptionphp-horde-image - security update
SourceDebian
ReferencesCVE-2017-14650, CVE-2017-9773, CVE-2017-9774

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
php-horde-image (PTS)stretch (security), stretch2.3.6-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
php-horde-imagesourcestretch2.3.6-1+deb9u1

Search for package or bug name: Reporting problems