DSA-4397-1

NameDSA-4397-1
Descriptionldb - security update
SourceDebian
ReferencesCVE-2019-3824

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ldb (PTS)stretch (security), stretch2:1.1.27-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
ldbsourcestretch2:1.1.27-1+deb9u1

Search for package or bug name: Reporting problems