Information on source package atril

Available versions

ReleaseVersion
jessie1.8.1+dfsg1-4
stretch1.16.1-2
buster1.16.1-2
sid1.16.1-2

Open issues

BugjessiestretchbustersidDescription
CVE-2017-1000083vulnerablevulnerablevulnerablevulnerableEvince command injection vulnerability in CBT handler

Search for package or bug name: Reporting problems