Information on source package audit

Available versions

ReleaseVersion
wheezy1:1.7.18-1.1
jessie1:2.4-1
stretch1:2.6.7-2
buster1:2.8.2-1
sid1:2.8.2-1

Open unimportant issues

BugwheezyjessiestretchbustersidDescription
CVE-2015-5186vulnerablevulnerablefixedfixedfixedAudit before 2.4.4 in Linux does not sanitize escape characters in ...

Resolved issues

BugDescription
CVE-2008-1628Stack-based buffer overflow in the audit_log_user_command function in ...

Search for package or bug name: Reporting problems