Information on source package faust

Available versions

ReleaseVersion
stretch0.9.95~repack1-2
buster2.14.4~repack2-1
bullseye2.30.5~ds0-2
bookworm2.33.1~ds0-1
sid2.33.1~ds0-1

Open unimportant issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-32275vulnerablevulnerablevulnerablevulnerablevulnerableAn issue was discovered in faust through v2.30.5. A NULL pointer deref ...

Search for package or bug name: Reporting problems