Information on source package guacamole-server

Available versions

ReleaseVersion
stretch0.9.9-2
sid0.9.9-2

Open issues

BugstretchsidDescription
CVE-2020-9498vulnerablevulnerableApache Guacamole 1.1.0 and older may mishandle pointers involved inpro ...
CVE-2020-9497vulnerablevulnerableApache Guacamole 1.1.0 and older do not properly validate datareceived ...

Search for package or bug name: Reporting problems