Information on source package gupnp

Available versions

ReleaseVersion
jessie0.20.12-1
stretch1.0.1-1
buster1.0.3-3
sid1.0.3-3

Resolved issues

BugDescription
CVE-2009-2174GUPnP 0.12.7 allows remote attackers to cause a denial of service (cra ...

Search for package or bug name: Reporting problems