Information on source package lua50

Available versions

ReleaseVersion
jessie5.0.3-7
stretch5.0.3-8
buster5.0.3-8
bullseye5.0.3-8
sid5.0.3-8

Resolved issues

BugDescription
CVE-2019-6706Lua 5.3.5 has a use-after-free in lua_upvaluejoin in lapi.c. For examp ...

Search for package or bug name: Reporting problems