Information on source package ompl

Available versions

ReleaseVersion
stretch1.1.0+ds1-2
bullseye1.5.2+ds1-1
bookworm1.5.2+ds1-1
sid1.5.2+ds1-1

Open issues

BugstretchbullseyebookwormsidDescription
CVE-2021-42218vulnerablevulnerable (no DSA)vulnerablevulnerableOMPL v1.5.2 contains a memory leak in VFRRT.cpp ...

Search for package or bug name: Reporting problems