Information on source package vim-syntastic

Available versions

ReleaseVersion
jessie3.5.0-1
stretch3.7.0-1
buster3.9.0-1
sid3.9.0-1

Open issues

BugjessiestretchbustersidDescription
CVE-2018-11319vulnerablevulnerablefixedfixedSyntastic (aka vim-syntastic) through 3.9.0 does not properly handle ...

Search for package or bug name: Reporting problems