Information on source package xfce4-settings

Available versions

ReleaseVersion
buster4.12.4-1
bullseye4.16.0-1
bookworm4.16.5-1
sid4.16.5-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-45062fixedvulnerablefixedfixedIn Xfce xfce4-settings before 4.16.4 and 4.17.x before 4.17.1, there i ...

Search for package or bug name: Reporting problems