DSA-1399-1

NameDSA-1399-1
Descriptionpcre3 - arbitrary code execution
SourceDebian
ReferencesCVE-2007-1659, CVE-2007-1660, CVE-2007-1661, CVE-2007-1662, CVE-2007-4766, CVE-2007-4767, CVE-2007-4768

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
pcre3sourceetch6.7+7.4-2
pcre3sourcesarge4.5+7.4-1

Search for package or bug name: Reporting problems