DSA-3688-1

NameDSA-3688-1
Descriptionnss - security update
SourceDebian
ReferencesCVE-2015-4000, CVE-2015-7181, CVE-2015-7182, CVE-2015-7575, CVE-2016-1938, CVE-2016-1950, CVE-2016-1978, CVE-2016-1979, CVE-2016-2834

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
nss (PTS)jessie (security), jessie2:3.26-1+debu8u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
nsssourcejessie2:3.26-1+debu8u1

Search for package or bug name: Reporting problems