Information on source package fastdds

Available versions

ReleaseVersion
bullseye2.1.0+ds-9
bookworm2.6.0+ds-3
sid2.6.0+ds-3

Open issues

BugbullseyebookwormsidDescription
CVE-2021-38425vulnerable (no DSA)vulnerablevulnerableeProsima Fast DDS versions prior to 2.4.0 (#2269) are susceptible to e ...

Search for package or bug name: Reporting problems