Information on source package netbeans

Available versions

ReleaseVersion
wheezy7.0.1+dfsg1-5
stretch8.1+dfsg3-2
buster8.1+dfsg3-4
sid8.1+dfsg3-4

Open issues

BugwheezystretchbustersidDescription
CVE-2016-5537vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableUnspecified vulnerability in the NetBeans component in Oracle Fusion ...

Search for package or bug name: Reporting problems