Information on source package node-postcss

Available versions

ReleaseVersion
buster6.0.23-1
bullseye8.2.1+~cs5.3.23-8
sid8.2.1+~cs5.3.23-8

Open issues

BugbusterbullseyesidDescription
CVE-2021-23382vulnerable (no DSA)fixedfixedThe package postcss before 8.2.13 are vulnerable to Regular Expression ...

Resolved issues

BugDescription
CVE-2021-23368The package postcss from 7.0.0 and before 8.2.10 are vulnerable to Reg ...

Search for package or bug name: Reporting problems