Unfixed vulnerabilities in unstable without a filed bug

The list below contains vulnerabilities for which no matching Debian bug has been filed, and there is still an unfixed package in sid.

BugPackages
CVE-2012-1191djbdns
CVE-2013-2255cinder, nova
CVE-2013-4549phantomjs
CVE-2013-7445linux
CVE-2014-2886gksu
CVE-2014-9066xen
CVE-2015-7115libxml2
CVE-2015-7116libxml2
CVE-2015-8366dcraw
CVE-2015-8553linux
CVE-2016-10351telegram-desktop
CVE-2016-1516opencv
CVE-2016-1517opencv
CVE-2016-1626openjpeg2
CVE-2016-1628openjpeg2
CVE-2016-2141libjgroups-java
CVE-2016-2226gdb, valgrind
CVE-2016-3066spice-gtk
CVE-2016-3616libjpeg8
CVE-2016-3775linux
CVE-2016-3802linux
CVE-2016-3803linux
CVE-2016-4487gdb, valgrind
CVE-2016-4488gdb, valgrind
CVE-2016-4489gdb, valgrind
CVE-2016-4490gdb, valgrind
CVE-2016-4491gdb, ht, libiberty, valgrind
CVE-2016-4492gdb, valgrind
CVE-2016-4493gdb, valgrind
CVE-2016-4607libxslt
CVE-2016-4608libxslt
CVE-2016-4609libxslt
CVE-2016-4610libxslt
CVE-2016-4612libxslt
CVE-2016-4614libxml2
CVE-2016-4615libxml2
CVE-2016-4616libxml2
CVE-2016-4619libxml2
CVE-2016-4736libarchive
CVE-2016-5152openjpeg2
CVE-2016-5158openjpeg2
CVE-2016-5825libical
CVE-2016-5826libical
CVE-2016-5827libical
CVE-2016-6131gdb, valgrind
CVE-2016-6753linux
CVE-2016-7404magnum
CVE-2016-8660linux
CVE-2016-8728mupdf
CVE-2016-8729mupdf
CVE-2017-0350nvidia-graphics-drivers, nvidia-graphics-drivers-legacy-304xx, nvidia-graphics-drivers-legacy-340xx
CVE-2017-0351nvidia-graphics-drivers, nvidia-graphics-drivers-legacy-304xx, nvidia-graphics-drivers-legacy-340xx
CVE-2017-0352nvidia-graphics-drivers, nvidia-graphics-drivers-legacy-304xx, nvidia-graphics-drivers-legacy-340xx
CVE-2017-0427linux
CVE-2017-0507linux
CVE-2017-0508linux
CVE-2017-0564linux
CVE-2017-0605linux
CVE-2017-0627linux
CVE-2017-0630linux
CVE-2017-1000363linux
CVE-2017-2390libarchive
CVE-2017-2477libxslt
CVE-2017-2622mistral
CVE-2017-2824zabbix
CVE-2017-3163lucene-solr
CVE-2017-4965rabbitmq-server
CVE-2017-4966rabbitmq-server
CVE-2017-4967rabbitmq-server
CVE-2017-5637zookeeper
CVE-2017-6519avahi
CVE-2017-6886libraw
CVE-2017-6887libraw
CVE-2017-7206ffmpeg
CVE-2017-7208ffmpeg
CVE-2017-7346linux
CVE-2017-7473ansible
CVE-2017-7475cairo
CVE-2017-7487linux
CVE-2017-7489moodle
CVE-2017-7490moodle
CVE-2017-7491moodle
CVE-2017-7700wireshark
CVE-2017-7701wireshark
CVE-2017-7702wireshark
CVE-2017-7703wireshark
CVE-2017-7704wireshark
CVE-2017-7705wireshark
CVE-2017-7745wireshark
CVE-2017-7746wireshark
CVE-2017-7747wireshark
CVE-2017-7748wireshark
CVE-2017-7886dolibarr
CVE-2017-7887dolibarr
CVE-2017-7888dolibarr
CVE-2017-8312vlc
CVE-2017-8359grpc
CVE-2017-8418rubocop
CVE-2017-8831linux
CVE-2017-8855wolfssl
CVE-2017-8879dolibarr
CVE-2017-8890linux
CVE-2017-8906x265
CVE-2017-8923php7.0, php7.1
CVE-2017-9021virglrenderer
CVE-2017-9038binutils
CVE-2017-9039binutils
CVE-2017-9040binutils
CVE-2017-9041binutils
CVE-2017-9042binutils
CVE-2017-9043binutils
CVE-2017-9044binutils
CVE-2017-9052dwarfutils
CVE-2017-9053dwarfutils
CVE-2017-9054dwarfutils
CVE-2017-9055dwarfutils
CVE-2017-9059linux
CVE-2017-9074linux
CVE-2017-9075linux
CVE-2017-9076linux
CVE-2017-9077linux
CVE-2017-9110openexr
CVE-2017-9111openexr
CVE-2017-9112openexr
CVE-2017-9113openexr
CVE-2017-9114openexr
CVE-2017-9115openexr
CVE-2017-9116openexr
CVE-2017-9119php7.0, php7.1
CVE-2017-9150linux
CVE-2017-9211linux
CVE-2017-9242linux

Search for package or bug name: Reporting problems