Unfixed vulnerabilities in unstable without a filed bug

Hide ignored issues

The list below contains vulnerabilities for which no matching Debian bug has been filed, and there is still an unfixed package in sid.

BugPackages
CVE-2017-6266nvidia-graphics-drivers-legacy-340xx
CVE-2017-6267nvidia-graphics-drivers-legacy-340xx
CVE-2017-6272nvidia-graphics-drivers-legacy-340xx
CVE-2018-12928linux
CVE-2018-6249nvidia-graphics-drivers-legacy-340xx
CVE-2018-6253nvidia-graphics-drivers-legacy-340xx
CVE-2018-6260nvidia-graphics-drivers-legacy-340xx
CVE-2019-15213linux
CVE-2019-16089linux
CVE-2019-19449linux
CVE-2019-19814linux
CVE-2019-20794linux
CVE-2020-0347linux
CVE-2020-36694linux
CVE-2020-5963nvidia-graphics-drivers-legacy-340xx
CVE-2020-5967nvidia-graphics-drivers-legacy-340xx
CVE-2021-36133optee-os
CVE-2021-3847linux
CVE-2021-3864linux
CVE-2022-34665nvidia-graphics-drivers-legacy-340xx, nvidia-graphics-drivers-tesla-418
CVE-2022-34666nvidia-graphics-drivers-legacy-340xx, nvidia-graphics-drivers-tesla-418
CVE-2022-36402linux
CVE-2022-4543linux
CVE-2022-48622gdk-pixbuf
CVE-2023-0160linux
CVE-2023-1192linux
CVE-2023-27043python3.10
CVE-2023-31082linux
CVE-2023-3397linux
CVE-2023-3509gitlab
CVE-2023-3640linux
CVE-2023-37454linux
CVE-2023-38321opennds
CVE-2023-4010linux
CVE-2023-4039gcc-9
CVE-2023-44487grpc
CVE-2023-46841xen
CVE-2023-47233linux
CVE-2023-50387systemd
CVE-2023-50868systemd
CVE-2023-51074jayway-jsonpath
CVE-2023-51774ruby-json-jwt
CVE-2023-51775libjose4j-java
CVE-2023-52353mbedtls
CVE-2023-52389poco
CVE-2023-52429linux
CVE-2023-6238linux
CVE-2023-6240linux
CVE-2023-6270linux
CVE-2023-6356linux
CVE-2023-6535linux
CVE-2023-6536linux
CVE-2023-6681python-jwcrypto
CVE-2023-7042linux
CVE-2023-7216cpio
CVE-2024-0410gitlab
CVE-2024-0564linux
CVE-2024-0841linux
CVE-2024-0914opencryptoki
CVE-2024-1062389-ds-base
CVE-2024-1151linux
CVE-2024-1271freeipa
CVE-2024-1459undertow
CVE-2024-1481freeipa
CVE-2024-1525gitlab
CVE-2024-1635undertow
CVE-2024-21490angular.js
CVE-2024-21742apache-mime4j
CVE-2024-21803linux
CVE-2024-22099linux
CVE-2024-22386linux
CVE-2024-22749gpac
CVE-2024-23196linux
CVE-2024-23307linux
CVE-2024-23744mbedtls
CVE-2024-23848linux
CVE-2024-23850linux
CVE-2024-23851linux
CVE-2024-24265gpac
CVE-2024-24266gpac
CVE-2024-24267gpac
CVE-2024-24557docker.io
CVE-2024-24826exiv2
CVE-2024-24855linux
CVE-2024-24857linux
CVE-2024-24858linux
CVE-2024-24859linux
CVE-2024-24860linux
CVE-2024-24861linux
CVE-2024-24864linux
CVE-2024-25112exiv2
CVE-2024-25739linux
CVE-2024-25740linux
CVE-2024-25741linux
CVE-2024-25763opennds
CVE-2024-25768opendmarc
CVE-2024-26144rails
CVE-2024-26327qemu
CVE-2024-26328qemu
CVE-2024-26458krb5
CVE-2024-26461krb5
CVE-2024-26462krb5
CVE-2024-26581linux
CVE-2024-26582linux
CVE-2024-26583linux
CVE-2024-26584linux
CVE-2024-26585linux
CVE-2024-26593linux
CVE-2024-26596linux
CVE-2024-26600linux
CVE-2024-26601linux
CVE-2024-26602linux
CVE-2024-26603linux
CVE-2024-26604linux
CVE-2024-26605linux
CVE-2024-26606linux

Search for package or bug name: Reporting problems