DLA-1611-1

NameDLA-1611-1
Descriptionlibav - security update
SourceDebian LTS
ReferencesCVE-2014-9317, CVE-2015-6761, CVE-2015-6818, CVE-2015-6820, CVE-2015-6821, CVE-2015-6822, CVE-2015-6825, CVE-2015-6826, CVE-2015-8216, CVE-2015-8217, CVE-2015-8363, CVE-2015-8364, CVE-2015-8661, CVE-2015-8662, CVE-2015-8663, CVE-2016-10190, CVE-2016-10191

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libav (PTS)jessie6:11.12-1~deb8u1vulnerable
jessie (security)6:11.12-1~deb8u7fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libavsourcejessie6:11.12-1~deb8u2

Search for package or bug name: Reporting problems