DLA-2903-1

NameDLA-2903-1
Descriptionlibraw - security update
SourceDebian LTS
ReferencesCVE-2017-13735, CVE-2017-14265, CVE-2017-14348, CVE-2017-14608, CVE-2017-16909, CVE-2017-16910, CVE-2018-20363, CVE-2018-20364, CVE-2018-20365, CVE-2018-5800, CVE-2018-5801, CVE-2018-5802, CVE-2018-5804, CVE-2018-5805, CVE-2018-5806, CVE-2018-5807, CVE-2018-5808, CVE-2018-5810, CVE-2018-5811, CVE-2018-5812, CVE-2018-5813, CVE-2018-5815, CVE-2018-5817, CVE-2018-5818, CVE-2018-5819

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
librawsourcestretch0.17.2-6+deb9u2

Search for package or bug name: Reporting problems